<!DOCTYPE html>
<!--[if lte IE 6]><html class="ie6 ie67 ie678" lang="fr"><![endif]-->
<!--[if IE 7]><html class="ie7 ie67 ie678" lang="fr"><![endif]-->
<!--[if IE 8]><html class="ie8 ie678" lang="fr"><![endif]-->
<!--[if IE 9]><html class="ie9" lang="fr"><![endif]-->
<!--[if (gt IE 9)|!(IE)]<!--><html lang="fr"><!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<title>Que faire avant de repeindre un mur de façades ? - féé maison</title>
<meta name="viewport" content="width=device-width,initial-scale=1"/>
<meta name="description" content="Avant d'être peint , un mur doit être propre, sain et sec. Une surface bien préparée est la garantie d'un résultat de qualité. Alors vérifiez bien..."/>
<meta name="keywords" content="maison,deco"/>
<meta name="robots" content="index,follow"/>
<meta property="og:title" content="Que faire avant de repeindre un mur de façades ? - féé maison"/>
<meta property="og:description" content="Avant d'être peint , un mur doit être propre, sain et sec. Une surface bien préparée est la garantie d'un résultat de qualité. Alors vérifiez bien..."/>
<meta property="og:image" content="https://size.blogspirit.net/blogs.marieclairemaison.com/fee-maison/560/media/02/01/3202443649.JPG"/>
<link rel="stylesheet" href="http://static.blogs.marieclairemaison.com/backend/skins/skin9/2383a1.css"/>
<link rel="stylesheet" href="/style.css?1618513429"/>
<!--[if (gt IE 8)|!(IE)]<!-->
<link href="https://fonts.googleapis.com/css?family=Playfair+Display:700|Lato:400,400italic,700,700italic|" rel="stylesheet"/>
<!--<![endif]-->
<!--[if lte IE 8]>
<link href="https://fonts.googleapis.com/css?family=Playfair+Display:700" rel="stylesheet"/>
<link href="https://fonts.googleapis.com/css?family=Lato:400" rel="stylesheet"/>
<link href="https://fonts.googleapis.com/css?family=Lato:400italic" rel="stylesheet"/>
<link href="https://fonts.googleapis.com/css?family=Lato:700" rel="stylesheet"/>
<link href="https://fonts.googleapis.com/css?family=Lato:700italic" rel="stylesheet"/>
<![endif]-->
<link rel="stylesheet" href="http://static.blogs.marieclairemaison.com/backend/css/font/font-awesome.min.css"/>
<!--[if IE 7]><link rel="stylesheet" href="http://static.blogs.marieclairemaison.com/backend/css/font/font-awesome-ie7.min.css"/><![endif]--><link rel="shortcut icon" href="http://static.blogs.marieclairemaison.com/backend/graphics/favicon.ico"/>
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://fee-maison.blogs.marieclairemaison.com/atom.xml"/>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://fee-maison.blogs.marieclairemaison.com/index.rss"/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blogs.marieclairemaison.com/admin/rsd/14120"/>
<link rel="start" href="http://fee-maison.blogs.marieclairemaison.com/" title="Home"/>
<link rel="canonical" href="http://fee-maison.blogs.marieclairemaison.com/archive/2020/02/10/que-faire-avant-de-repeindre-un-mur-facade-357239.html"/>
<link rel="prev" href="http://fee-maison.blogs.marieclairemaison.com/archive/2019/11/14/entretenir-un-parquet-357131.html" title="Entretenir un parquet"/><link rel="next" href="http://fee-maison.blogs.marieclairemaison.com/archive/2020/03/31/fabriquer-une-etagere-murale-en-bois-357269.html" title="Fabriquer une étagère murale en bois"/><!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!-- start script --><!-- end script -->
<!-- ***** Start Google Analytics ***** -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-351048-57', 'auto');
  ga('send', 'pageview');
</script>
<!-- ***** End Google Analytics ***** -->
</head><body id="page-permalink" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="page-www">
<div class="position position-header clearfix">
<div class="position-content">
<script>
var pageEnvironment = {"route":"chunk","context":{"currentSectionId":2615609,"currentSectionLevel":4,"isConnected":false,"isSubscriber":false,"entryId":2615543,"thematicId":2615608,"sectionId":2615609,"levels":[{"id":20001,"title":"Marie Claire","reference":"accueil","levelType":0},{"id":2615543,"title":"Marie Claire Maison","reference":"maison\/marie-claire-maison","levelType":1},{"id":2615608,"title":"Les blogs Marie Claire Maison","reference":"maison\/blogs-marie-claire-maison","levelType":2},{"id":2615609,"title":"Les blogs Marie Claire Maison","reference":"maison\/blogs-marie-claire-maison","levelType":4}]}};
!function(){var e=[],t=Object.defineProperty;t(e,"TYPES",{value:{CSS:"css",SCRIPT:"script"}});var n={},r=function(e,t){return t=Object.assign({href:e,rel:"stylesheet",type:"text/css",media:"all"},t||{}),a("link",t)},i=function(e,t){return t=Object.assign({src:e},t||{}),a("script",t)},a=function(e,t){var n=document,r=n.createElement(e);if("object"==typeof t)for(var i in t)r[i]=t[i];var a=n.getElementsByTagName("script")[0];return a.parentNode.insertBefore(r,a),r};Promise="function"==typeof Promise?Promise:function(){this.then=function(e){return e(),new Promise},this["catch"]=function(e){return e(),new Promise}};var s=function(t,a,s,o){if(!n[t]||o){var c;if(s=(s+"").toLowerCase(),s==e.TYPES.CSS?c=r:s==e.TYPES.SCRIPT?c=i:(match=t.match(/^[^?#]+\.([^.?#]+)(?:[?#].+)?$/))&&("css"==match[1]?c=r:"js"==match[1]&&(c=i)),!c)throw"Unknow resource type: "+t;var u=c(t,a);n[t]=new Promise(function(e,t){u.addEventListener("load",function(){e()}),u.addEventListener("error",function(){t()})})}return n[t]},o=function(){for(var e,t=[],n=0;n<arguments.length;++n)n?t.push(arguments[n]):e=arguments[n];var r=typeof e;"string"!=r&&("object"!=r||e instanceof Array)||(e=[e]);var i=[];e instanceof Array&&e.forEach(function(e){"string"==typeof e&&(e={url:e}),"object"==typeof e&&"string"==typeof e.url&&i.push(s(e.url,e.attributes,e.type,e.forceReload))});var a=Promise.all(i);return t.length&&(a=a.then(function(){return o.apply(null,t)})),a};t(e,"loadResources",{value:o}),window.mc2m=e}()
</script>
<link href="https://cache.marieclaire.fr/data/display/page.css?7ukwh7oftxk4w0c4cs8s8gsgc" media="all" rel="stylesheet" type="text/css"/>
<script src="https://cache.marieclaire.fr/data/display/tools.js?dn7sjoaifmgckwgws04gkws8w"></script>
<link href="https://cache.marieclaire.fr/data/display/blogs.css?c5zzmg2kaqogkscgkc0cc4gsg" media="all" rel="stylesheet" type="text/css"/>
<link href="https://cache.marieclaire.fr/data/display/blogchunk.css?elblwfzsnq8g88o8kwo40kcoo" media="all" rel="stylesheet" type="text/css"/>
<script src="https://cache.marieclaire.fr/data/display/8axclu05row88c8ksocs88kk4k8cggwk8w0k00gksks00ko884kkkcgk_blogchunk.js?98e816pop4gsgcc80ok4g80sg"></script>
<script>
mc2m.push(function()
{
	jQuery('body').addClass('is-mcm');
});
</script>

<!--@@@zone@@@-->

<!--@@@googleTagManager@@@-->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PSKS9L" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
"//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,"script","dataLayer","GTM-PSKS9L");</script>

<!--@@@googleTagManager@@@-->


<!--@@@blogSpirit@@@-->
<div class="BlogHeader is-mcm">
	<div class="BlogHeader-content" >
		<a class="BlogHeader-logo" taget="_blank" href="https://www.marieclaire.fr/maison/" title="Marie Claire Maison"></a>
		<div class="BlogHeader-links" >
								<a class="BlogHeader-link" target="_blank" href="https://www.marieclaire.fr/maison/blogs" title="Accueil blog" >Accueil blog</a>
									<a class="BlogHeader-link" target="_blank" href="http://blogs.marieclairemaison.com/create_account.php" title="Cr&eacute;ez votre blog" >Cr&eacute;ez votre blog</a>
						</div>
	</div>
</div>
<!--@@@blogSpirit@@@-->


<!--@@@zone@@@-->
<script>
!function(e){Object.defineProperty(e,"push",{value:function(e){"function"==typeof e&&e()}});for(var t;t=e.shift();)e.push(t)}(window.mc2m)
</script>
</div>
</div>
<div class="three-column clearfix">
<div class="position position-center-full">
<div class="position-content">
<div class="wrapper">
<div class="container">
<!--[if lte IE 7><p class="alert">Votre navigateur est <strong>périmé</strong>. <a href="http://browsehappy.com/" target="_blank">Veuillez mettre votre navigateur à jour.</a></p><![endif]-->
<a href="#content" class="skip-link" accesskey="s">Aller au contenu</a>
<div class="body-main" role="main">
<div class="main-inner">
<div class="row-fluid">
<div class="span8">
<header class="header-main" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="main-inner">
<!-- start top --><div class="row-fluid"><div class="span12"><!-- widget heading on -->
<div class="box box-heading" id="box-heading-15323" data-url="https://size.blogspirit.net/blogs.marieclairemaison.com/fee-maison/[width]/media/01/02/1779535230.jpg">
<div class="box-header">
<h1><a href="http://fee-maison.blogs.marieclairemaison.com/">féé maison</a></h1>
</div>
<div class="box-body">
<h2>ma petite maison et son univers</h2>
</div>
</div>
<!-- widget heading off --></div></div><div class="row-fluid"><div class="span12"><!-- widget menu on -->
<div role="navigation" class="box box-menu box-menu-sticky" id="box-menu-15325">
<div class="box-body">
<span class="menu-switcher" id="display-navigation"><i class="icon icon-reorder"></i></span><nav role="navigation" id="navigation-to-display">
<ul role="menu">
<li role="menuitem"><a href="/">Accueil</a></li>
<li class="revealed-on-mobile" role="menuitem" tabindex="-1"><a href="http://fee-maison.blogs.marieclairemaison.com/">Notes</a></li>
<li class="revealed-on-mobile" role="menuitem" tabindex="-1"><a href="http://fee-maison.blogs.marieclairemaison.com/archives#archive-months">Archives</a></li>
</ul>
</nav>
</div>
</div>
<!-- widget menu off --></div></div><!-- end top --></div>
</header>
<main role="main">
<section class="content-intro">
<nav role="navigation" itemprop="breadcrumb">
<ul role="menu" class="article-nav">
<li role="menuitem" class="breadcrumb-previous"><a href="http://fee-maison.blogs.marieclairemaison.com/archive/2019/11/14/entretenir-un-parquet-357131.html">Entretenir un parquet</a></li><li role="menuitem" class="breadcrumb-root"><a href="http://fee-maison.blogs.marieclairemaison.com/">Page d'accueil</a></li>
<li role="menuitem" class="breadcrumb-next"><a href="http://fee-maison.blogs.marieclairemaison.com/archive/2020/03/31/fabriquer-une-etagere-murale-en-bois-357269.html">Fabriquer une étagère murale en bois</a></li></ul>
</nav>
</section>
<section class="content" id="content" itemprop="mainContentOfPage">
<div class="content-body">
<!-- widget article on -->
<article class="box box-article" role="article" id="article357239" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://fee-maison.blogs.marieclairemaison.com/archive/2020/02/10/que-faire-avant-de-repeindre-un-mur-facade-357239.html">
<header class="box-header">
<div class="pre-article-title">
<div><!-- start post 1 --><!-- end post 1 --></div>
</div>
<span class="date box-article-date">
<time pubdate="pubdate" datetime="2020-02-10T15:05:00" itemprop="datePublished">
<span class="date-hour-minute">15h05</span>
<span class="date-day">Le 10</span>
<span class="date-month-year">février 2020</span>
</time>
</span>
<h1 itemprop="name headline"><a href="http://fee-maison.blogs.marieclairemaison.com/archive/2020/02/10/que-faire-avant-de-repeindre-un-mur-facade-357239.html">Que faire avant de repeindre un mur de façades ?</a></h1>
<div class="post-article-title">
<div><!-- start post 2 --><span class="box-article-link box-article-facebook-like">
<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Ffee-maison.blogs.marieclairemaison.com%2Farchive%2F2020%2F02%2F10%2Fque-faire-avant-de-repeindre-un-mur-facade-357239.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="width:100px;height:22px"></iframe>
</span><span class="box-article-link box-article-twitter">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://fee-maison.blogs.marieclairemaison.com/archive/2020/02/10/que-faire-avant-de-repeindre-un-mur-facade-357239.html" data-text="Que faire avant de repeindre un mur de façades ?" data-lang="fr" data-count="horizontal">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</span><!-- end post 2 --></div>
</div>
</header>
<section class="clearfix box-body" itemprop="articleBody">
<p align="JUSTIFY"><strong>Avant d'être peint</strong>, un mur doit être propre, sain et sec. Une surface bien préparée est la garantie d'un résultat de qualité. Alors vérifiez bien son état d'origine. Que vos murs de façades soient neufs, déjà peints ou en mauvais état, suivez les conseils de notre <strong>façadier <a title="d'appartement à Peprignan" href="https://www.critt-tti.net/amenager-son-sous-sol-en-appartement-a-perpignan-les-regles-du-sousplex/">d'appartement à Perpignan</a>&nbsp;</strong> pour bien les préparer.&nbsp;</p>
<p><br /><br /></p>
<h2 class="western" align="JUSTIFY">1. Préparer des murs de façades et des plafonds neufs ou bruts de finition</h2>
<p>&nbsp;</p>
<p align="JUSTIFY">Les conseils proposés ici s’appliquent à toute surface recouverte de placoplâtre ou d’un enduit mais ne concernent pas les surfaces en béton ou en parpaings.</p>
<p>&nbsp;</p>
<p align="JUSTIFY"><strong>Si la surface est quasi nette</strong><br /><br />Dépoussiérez la surface et gommez les traces de crayon qui pourraient subsister.<br />Vous pouvez aussi passer un couteau à enduire. Inclinez-le à 30° pour éliminer les résidus d’enduit de surface.<br /><br /><strong>Si la surface présente trop de défauts</strong><br /><br />Après avoir passé le couteau à enduire, poncez avec du papier de verre «anti<br />encrassant ». Puis dépoussiérez à fond. <br />Passez ensuite une sous-couche spéciale plaques de plâtre ou un primaire spécifique. Appliquez-la d’abord sur le plafond puis sur les murs. Elle doit être régulière et uniforme.</p>
<p style="text-align: center;"><img id="media-179125" style="margin: 0.7em 0;" title="" src="http://fee-maison.blogs.marieclairemaison.com/media/02/01/3202443649.JPG" alt="peindre-mur-facade.JPG" /></p>
<p>&nbsp;</p>
<h2 class="western" align="JUSTIFY">2. Préparer des murs de façades ou plafonds déjà peints</h2>
<p>&nbsp;</p>
<p align="JUSTIFY">Il existe 2 types de peinture : la peinture à l’eau et la peinture glycéro.<br /><br />Pour savoir de quel type de peinture votre mur est recouvert, frottez-le avec un chiffon imbibé d’acétone. Si la peinture déteint sur le chiffon et laisse une trace mate, c’est une peinture à l’eau. Si aucune trace n’apparaît, c’est une peinture glycéro. N’oubliez pas ensuite de rincer la peinture à l’éponge et le chiffon à l’eau froide.</p>
<p>&nbsp;</p>
<p align="JUSTIFY"><strong>Nettoyer une peinture à l’eau</strong><br /><br />Sauf exception il ne faut pas lessiver une peinture à l’eau.<br /><br />Passez simplement une éponge humide côté abrasif avec quelques gouttes de liquide vaisselle. Puis rincez, également à l’éponge. Travaillez de bas en haut, par petite surface, pour éviter les coulures qui laisseraient des marques.<br /><br />Une fois la surface propre, sèche et mate, vous pouvez évaluer son état. Si elle présente des défauts, réparez-les avant de peindre ou d’appliquer un papier peint.<br /><br />Lors du nettoyage, si la peinture en phase aqueuse déteint, c’est qu’il s’agit certainement d’une peinture vinylique voire d’un badigeon.<br />Si c’est une peinture vinylique, il faut rincer à l’éponge simplement.</p>
<p align="JUSTIFY">&nbsp;</p>
</section>
<section class="article-bottom">
<div><!-- start post 3 --><span class="box-article-link box-article-permalink">
<a href="http://fee-maison.blogs.marieclairemaison.com/archive/2020/02/10/que-faire-avant-de-repeindre-un-mur-facade-357239.html" id="a"><i class="icon icon-link"></i> Lien permanent</a>
</span><!-- widget categories on -->
<!-- widget categories off --><!-- widget tags on -->
<!-- widget tags off --><span class="box-article-link box-article-comments">
<a href="http://fee-maison.blogs.marieclairemaison.com/archive/2020/02/10/que-faire-avant-de-repeindre-un-mur-facade-357239.html#article-comments" rel="nofollow">
<span class="article-comments-pre"></span>
<span class="article-comments-count">0</span>&nbsp;<span class="article-comments-post">commentaire</span>
</a>
</span>
<!-- end post 3 --></div>
</section>
<footer class="box-footer">
<p>Les commentaires sont fermés.</p>
</footer>
</article>
<!-- widget article off --></div>
</section>
</main>
</div>
<div class="span4">
<aside role="complementary" class="aside aside-1" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<!-- start column 1 --><!-- widget pub on -->
<article class="box box-custom" id="box-pub">
<div class="box-body clearfix">
<div class="mc2m-ad mc2m-ad-square">
<script>
displayAd(385);
</script>
</div>
</div>
</article>
<!-- widget pub off --><!-- widget custom on -->
<article class="box box-custom" id="box-custom-15339">
<header class="box-header">
<h1><i class="icon icon-star-empty"></i><span class="box-title-text">quelques maison à voir</span></h1>
</header>
<div class="box-body clearfix">
-
</div>
</article>
<!-- widget custom off --><!-- widget image on -->
<article class="box box-image" id="box-custom-15333">
<header class="box-header">
<h1><i class="icon icon-magic"></i><span class="box-title-text">Maison passive</span></h1>
</header>
<div class="box-body">
<figure>
<span class="picture">
<img src="http://fee-maison.blogs.marieclairemaison.com/media/01/01/2639059127.jpg" alt=""/>
</span>
</figure>
</div>
</article>
<!-- widget image off --><!-- widget image on -->
<article class="box box-image" id="box-custom-15338">
<header class="box-header">
<h1><i class="icon icon-magic"></i><span class="box-title-text">maison d'hiver</span></h1>
</header>
<div class="box-body">
<figure>
<span class="picture">
<img src="http://fee-maison.blogs.marieclairemaison.com/media/02/00/861569355.jpg" alt=""/>
</span>
</figure>
</div>
</article>
<!-- widget image off --><!-- widget image on -->
<article class="box box-image" id="box-custom-15334">
<header class="box-header">
<h1><i class="icon icon-magic"></i><span class="box-title-text">maison container</span></h1>
</header>
<div class="box-body">
<figure>
<span class="picture">
<img src="http://fee-maison.blogs.marieclairemaison.com/media/02/01/767257365.jpg" alt=""/>
</span>
</figure>
</div>
</article>
<!-- widget image off --><!-- widget image on -->
<article class="box box-image" id="box-custom-15335">
<header class="box-header">
<h1><i class="icon icon-magic"></i><span class="box-title-text">Brandy bunch house</span></h1>
</header>
<div class="box-body">
<figure>
<span class="picture">
<img src="http://fee-maison.blogs.marieclairemaison.com/media/02/01/2130272987.jpg" alt=""/>
</span>
</figure>
</div>
</article>
<!-- widget image off --><!-- widget image on -->
<article class="box box-image" id="box-custom-15337">
<header class="box-header">
<h1><i class="icon icon-magic"></i><span class="box-title-text">The tree house</span></h1>
</header>
<div class="box-body">
<figure>
<span class="picture">
<img src="http://fee-maison.blogs.marieclairemaison.com/media/00/00/1144798568.jpg" alt=""/>
</span>
</figure>
</div>
</article>
<!-- widget image off --><!-- widget image on -->
<article class="box box-image" id="box-custom-15336">
<header class="box-header">
<h1><i class="icon icon-magic"></i><span class="box-title-text">Maison d'architecte</span></h1>
</header>
<div class="box-body">
<figure>
<span class="picture">
<img src="http://fee-maison.blogs.marieclairemaison.com/media/00/00/1203779801.jpg" alt=""/>
</span>
</figure>
</div>
</article>
<!-- widget image off --><!-- widget newsletter on -->
<article class="box box-newsletter" id="box-newsletter-15311">
<header class="box-header">
<h1><i class="icon icon-envelope-alt"></i><span class="box-title-text">Newsletter</span></h1>
</header>
<div class="box-body">
<form action="/apps/newsletter/index.php" method="post" name="form-newsletter-box-newsletter-15311" id="form-newsletter-box-newsletter-15311" class="form-newsletter">
<p class="form-action">
<span class="row-fluid">
<span class="span12">
<span class="form-field">
<label for="newsletter-subscribe-box-newsletter-15311" class="label-radio">
<input name="subscribe" id="newsletter-subscribe-box-newsletter-15311" type="radio" class="radio" value="1" checked="checked"/>
<span class="label-text">S'inscrire</span>
</label>
</span>
<span class="form-field">
<label for="newsletter-unsubscribe-box-newsletter-15311" class="label-radio">
<input name="subscribe" id="newsletter-unsubscribe-box-newsletter-15311" type="radio" class="radio" value="0"/>
<span class="label-text">Se désinscrire</span>
</label>
</span>
</span>
</span>
</p>
<p class="form-submit">
<span class="row-fluid">
<span class="span10">
<span class="form-field">
<input name="email" id="newsletter-email-box-newsletter-15311" type="email" placeholder="Entrer votre adresse email" required="required"/>
</span>
</span>
<span class="span2">
<span class="form-button">
<input name="newsletter-submit-box-newsletter-15311" id="newsletter-submit-box-newsletter-15311" class="button" type="submit" value="OK"/>
<input type="hidden" name="signature" id="newsletter-signature-box-newsletter-15311" value="77017f653e81886657bccd589623877b13a2596b"/>
</span>
</span>
</span>
</p>
</form>
</div>
</article>
<!-- widget newsletter off --><!-- widget pages on -->
<!-- widget pages off --><!-- widget posts on -->
<article class="box box-post" id="box-post-15317">
<header class="box-header">
<h1><i class="icon icon-comment"></i><span class="box-title-text">Notes récentes</span></h1>
</header>
<div class="box-body">
<ul role="list" class="list-dated recent-posts-list">
<li role="listitem">
<article class="recent-post" role="article" id="recent-post357428" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://fee-maison.blogs.marieclairemaison.com/archive/2021/02/11/douche-a-l-italienne-357428.html">
<header class="recent-post-header">
<span class="date recent-post-date">
<time pubdate="pubdate" datetime="2021-02-11T18:30:00" itemprop="datePublished">
<span class="date-hour-minute">18h30</span>
<span class="date-day">11</span>
<span class="date-month-year">févr. 2021</span>
</time>
</span>
<h1 class="recent-post-title"><a href="http://fee-maison.blogs.marieclairemaison.com/archive/2021/02/11/douche-a-l-italienne-357428.html">Douche à l'Italienne</a></h1>
</header>
<div class="recent-post-body">
<p> Une douche aérée et claire   La douche se veut aussi...<p>
</div>
</article>
</li>
<li role="listitem">
<article class="recent-post" role="article" id="recent-post357427" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://fee-maison.blogs.marieclairemaison.com/archive/2021/01/06/la-salle-de-bains-fait-son-entree-dans-la-chambre-357427.html">
<header class="recent-post-header">
<span class="date recent-post-date">
<time pubdate="pubdate" datetime="2021-01-06T18:28:00" itemprop="datePublished">
<span class="date-hour-minute">18h28</span>
<span class="date-day">06</span>
<span class="date-month-year">janv. 2021</span>
</time>
</span>
<h1 class="recent-post-title"><a href="http://fee-maison.blogs.marieclairemaison.com/archive/2021/01/06/la-salle-de-bains-fait-son-entree-dans-la-chambre-357427.html">La salle de bains fait son entrée dans la chambre</a></h1>
</header>
<div class="recent-post-body">
<p>  La « salle de bains pièce à vivre » : un concept...<p>
</div>
</article>
</li>
<li role="listitem">
<article class="recent-post" role="article" id="recent-post357426" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://fee-maison.blogs.marieclairemaison.com/archive/2020/12/02/plouf-toutes-a-la-piscine-pour-devenir-de-jolies-sirenes-357426.html">
<header class="recent-post-header">
<span class="date recent-post-date">
<time pubdate="pubdate" datetime="2020-12-02T18:25:40" itemprop="datePublished">
<span class="date-hour-minute">18h25</span>
<span class="date-day">02</span>
<span class="date-month-year">déc. 2020</span>
</time>
</span>
<h1 class="recent-post-title"><a href="http://fee-maison.blogs.marieclairemaison.com/archive/2020/12/02/plouf-toutes-a-la-piscine-pour-devenir-de-jolies-sirenes-357426.html">Plouf, toutes à la piscine pour devenir de...</a></h1>
</header>
<div class="recent-post-body">
<p>  Enfin nous y voilà... Les piscines en plein air...<p>
</div>
</article>
</li>
<li role="listitem">
<article class="recent-post" role="article" id="recent-post357271" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://fee-maison.blogs.marieclairemaison.com/archive/2020/06/04/comment-entretenir-un-support-huile-dans-la-maison-357271.html">
<header class="recent-post-header">
<span class="date recent-post-date">
<time pubdate="pubdate" datetime="2020-11-13T16:21:00" itemprop="datePublished">
<span class="date-hour-minute">16h21</span>
<span class="date-day">13</span>
<span class="date-month-year">nov. 2020</span>
</time>
</span>
<h1 class="recent-post-title"><a href="http://fee-maison.blogs.marieclairemaison.com/archive/2020/06/04/comment-entretenir-un-support-huile-dans-la-maison-357271.html">Comment entretenir un support huilé dans la maison</a></h1>
</header>
<div class="recent-post-body">
<p> Entretien quotidienLes supports huilés s’entretiennent...<p>
</div>
</article>
</li>
<li role="listitem">
<article class="recent-post" role="article" id="recent-post357282" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://fee-maison.blogs.marieclairemaison.com/archive/2020/09/24/conseil-jardin-la-cuscute-mauvaise-herbe-et-parasite-a-perpi-357282.html">
<header class="recent-post-header">
<span class="date recent-post-date">
<time pubdate="pubdate" datetime="2020-09-24T23:03:00" itemprop="datePublished">
<span class="date-hour-minute">23h03</span>
<span class="date-day">24</span>
<span class="date-month-year">sept. 2020</span>
</time>
</span>
<h1 class="recent-post-title"><a href="http://fee-maison.blogs.marieclairemaison.com/archive/2020/09/24/conseil-jardin-la-cuscute-mauvaise-herbe-et-parasite-a-perpi-357282.html">Conseil jardin : La cuscute, mauvaise herbe et...</a></h1>
</header>
<div class="recent-post-body">
<p>  Témoignage trouvé sur le site de  référencement à...<p>
</div>
</article>
</li>
<li role="listitem">
<article class="recent-post" role="article" id="recent-post357281" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://fee-maison.blogs.marieclairemaison.com/archive/2020/08/28/maison-de-campagne-viager-rafraichissez-l-ambiance-357281.html">
<header class="recent-post-header">
<span class="date recent-post-date">
<time pubdate="pubdate" datetime="2020-08-28T23:00:00" itemprop="datePublished">
<span class="date-hour-minute">23h00</span>
<span class="date-day">28</span>
<span class="date-month-year">août 2020</span>
</time>
</span>
<h1 class="recent-post-title"><a href="http://fee-maison.blogs.marieclairemaison.com/archive/2020/08/28/maison-de-campagne-viager-rafraichissez-l-ambiance-357281.html">Maison de campagne en viager : rafraîchissez...</a></h1>
</header>
<div class="recent-post-body">
<p>  Vous venez d'acquérir une   maison de campagne en...<p>
</div>
</article>
</li>
<li role="listitem">
<article class="recent-post" role="article" id="recent-post357348" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://fee-maison.blogs.marieclairemaison.com/archive/2020/07/23/une-bonne-pompe-a-chaleur-pour-la-piscine-357348.html">
<header class="recent-post-header">
<span class="date recent-post-date">
<time pubdate="pubdate" datetime="2020-07-23T14:41:56" itemprop="datePublished">
<span class="date-hour-minute">14h41</span>
<span class="date-day">23</span>
<span class="date-month-year">juil. 2020</span>
</time>
</span>
<h1 class="recent-post-title"><a href="http://fee-maison.blogs.marieclairemaison.com/archive/2020/07/23/une-bonne-pompe-a-chaleur-pour-la-piscine-357348.html">Une bonne Pompe à chaleur pour la piscine</a></h1>
</header>
<div class="recent-post-body">
<p>  Tout le monde s'est équipé de piscines depuis le...<p>
</div>
</article>
</li>
<li role="listitem">
<article class="recent-post" role="article" id="recent-post357272" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://fee-maison.blogs.marieclairemaison.com/archive/2020/07/14/chauffage-l-ethanol-sur-le-grill-357272.html">
<header class="recent-post-header">
<span class="date recent-post-date">
<time pubdate="pubdate" datetime="2020-07-14T16:26:00" itemprop="datePublished">
<span class="date-hour-minute">16h26</span>
<span class="date-day">14</span>
<span class="date-month-year">juil. 2020</span>
</time>
</span>
<h1 class="recent-post-title"><a href="http://fee-maison.blogs.marieclairemaison.com/archive/2020/07/14/chauffage-l-ethanol-sur-le-grill-357272.html">Chauffage : l’éthanol sur le grill</a></h1>
</header>
<div class="recent-post-body">
<p>  L’éthanol devient petit à petit un concurrent du...<p>
</div>
</article>
</li>
<li role="listitem">
<article class="recent-post" role="article" id="recent-post357319" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://fee-maison.blogs.marieclairemaison.com/archive/2020/06/01/info-maison-les-termes-a-retenir-d-un-viager-357319.html">
<header class="recent-post-header">
<span class="date recent-post-date">
<time pubdate="pubdate" datetime="2020-06-01T20:47:00" itemprop="datePublished">
<span class="date-hour-minute">20h47</span>
<span class="date-day">01</span>
<span class="date-month-year">juin 2020</span>
</time>
</span>
<h1 class="recent-post-title"><a href="http://fee-maison.blogs.marieclairemaison.com/archive/2020/06/01/info-maison-les-termes-a-retenir-d-un-viager-357319.html">Info maison : les termes à retenir d’un viager</a></h1>
</header>
<div class="recent-post-body">
<p>  Pour celles que cela intéresse, quelques points à...<p>
</div>
</article>
</li>
<li role="listitem">
<article class="recent-post" role="article" id="recent-post357270" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://fee-maison.blogs.marieclairemaison.com/archive/2020/04/29/fabriquer-une-etagere-murale-en-bois-pre-finition-357270.html">
<header class="recent-post-header">
<span class="date recent-post-date">
<time pubdate="pubdate" datetime="2020-04-29T16:18:00" itemprop="datePublished">
<span class="date-hour-minute">16h18</span>
<span class="date-day">29</span>
<span class="date-month-year">avril 2020</span>
</time>
</span>
<h1 class="recent-post-title"><a href="http://fee-maison.blogs.marieclairemaison.com/archive/2020/04/29/fabriquer-une-etagere-murale-en-bois-pre-finition-357270.html">Fabriquer une étagère murale en bois :...</a></h1>
</header>
<div class="recent-post-body">
<p> Réaliser la pré-finition 
Votre étagère est montée,...<p>
</div>
</article>
</li>
</ul>
</div>
</article>
<!-- widget posts off --><!-- widget sharing on -->
<article class="box box-sharing" id="box-sharing-15318">
<div class="box-body">
<ul role="list" class="sharing-list">
<li role="listitem"><a href="http://fee-maison.blogs.marieclairemaison.com/apps/contact/index.php" title="Email"><span class="icon-container"><i class="icon icon-envelope"></i><span class="mask-text">Email</span></span></a></li>
</ul>
</div>
</article>
<!-- widget sharing off --><!-- widget syndication on -->
<article class="box box-syndication" id="box-syndication-15319">
<div class="box-body">
<ul role="list" class="syndications-list">
<li role="listitem"><a href="http://fee-maison.blogs.marieclairemaison.com/index.rss" class="syndication-rss"><i class="icon icon-rss"></i> <span class="syndication-details">S'abonner au flux RSS</span></a></li>
<li role="listitem"><a href="http://fee-maison.blogs.marieclairemaison.com/atom.xml" class="syndication-xml"><i class="icon icon-rss"></i> <span class="syndication-details">S'abonner au flux ATOM</span></a></li>
</ul>
</div>
</article>
<!-- widget syndication off --><!-- end column 1 --></aside>
</div>
</div>
</div>
</div>
<footer class="footer-main" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="main-inner">
<!-- start bottom --><div class="row-fluid"><div class="span8"><!-- widget heading on -->
<div class="box box-heading" id="box-heading-15327">
<div class="box-header">
<h1><a href="http://fee-maison.blogs.marieclairemaison.com/">féé maison</a></h1>
</div>
<div class="box-body">
<h2>ma petite maison et son univers</h2>
</div>
</div>
<!-- widget heading off --></div><div class="span4"><!-- widget sharing on -->
<div class="box box-sharing" id="box-sharing-15329">
<div class="box-body">
<ul role="list" class="sharing-list">
<li role="listitem"><a href="http://fee-maison.blogs.marieclairemaison.com/apps/contact/index.php" title="Email"><span class="icon-container"><i class="icon icon-envelope"></i><span class="mask-text">Email</span></span></a></li>
</ul>
</div>
</div>
<!-- widget sharing off --></div></div><!-- end bottom --></div>
</footer>
</div>
</div>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.3.1/jquery.cookie.js"></script>
<script src="//ajax.aspnetcdn.com/ajax/jquery.validate/1.11.1/jquery.validate.min.js"></script>
<script src="//ajax.aspnetcdn.com/ajax/jquery.validate/1.11.1/localization/messages_fr.js"></script><script src="http://static.blogs.marieclairemaison.com/backend/javascript/front/bs.js"></script>
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="http://static.blogs.marieclairemaison.com/backend/javascript/front/selectivizr-min.js"></script>
<![endif]-->
<!--[if lte IE 9]>
<script src="http://static.blogs.marieclairemaison.com/backend/javascript/front/jquery.placeholder.js"></script>
<script>
jQuery('input, textarea').placeholder();
</script>
<![endif]-->
<!-- start script -->
<script>
(function() {
var po = document.createElement('script'); po.async = true;
po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<!-- end script --></div>
<div class="position position-footer clearfix">
<div class="position-content">
<script>
mc2m.push(function()
{
	jQuery('body').addClass('is-mcm');
});
</script>

<!--@@@layout@@@-->
<footer id="footer" data-area-name="footer">
	
<!--@@@blogSpirit@@@-->
<div class="BlogFooter">
	<div class="BlogFooter-content">
		<ul class="BlogFooter-links">
			<li>
									<a class="BlogFooter-link" href="http://skins.blogspirit.com/" target="_blank" class="BlogHeader-link" title="Aide" >Aide</a>
									<a class="BlogFooter-link" href="https://www.marieclaire.fr/,mentions-legales,20214,1711.asp" target="_blank" class="BlogHeader-link" title="Conditions g&eacute;n&eacute;rales d'utilisation" >Conditions g&eacute;n&eacute;rales d'utilisation</a>
									<a class="BlogFooter-link" href="https://www.marieclaire.fr/,mentions-legales,20214,1711.asp" target="_blank" class="BlogHeader-link" title="Charte des blogs" >Charte des blogs</a>
							</li>
		</ul>
	</div>
</div>
<!--@@@blogSpirit@@@-->
</footer>

<!--@@@layout@@@-->
<script>
!function(e){Object.defineProperty(e,"push",{value:function(e){"function"==typeof e&&e()}});for(var t;t=e.shift();)e.push(t)}(window.mc2m)
</script>
</div>
</div>
</div>
</body>
</html>